이더리움 설치 중

#! /bin/sh
sudo apt-get -y update && sudo apt-get -y upgrade
git clone https://github.com/ethereum/go-ethereum
sudo apt-get install -y build-essential golang
cd go-ethereum
make geth

golang 버전은 1.7 이상으로 하여야함.

 

답글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다.